Can't install for Unity

Home Forums Spout Support Can't install for Unity

This topic contains 1 reply, has 2 voices, and was last updated by  leadedge 1 week, 1 day ago.

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #3864

    nikshvedy
    Participant

    Spout works with resolume well, but I can’t install it for Unity. I have “Spout4Unity-master” folder. What is step-by-step instructions for instulling?

    #3865

    leadedge
    Keymaster

    The developers suggest to open the “UnitySpoutDemo” project in unity to learn how to use it. They provide some instructions.

    There is also an alternative KlakSpout. The readme file says that you can download the KlakSpout.unitypackage file from the Releases page and import it to a project.

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.